Tracer not moving

BinaryEditor and EEC Analyzer are both packed with awesome features, but if you can think of another cool feature to aide in EEC Tuning or some improvement to an existing feature, cough it up here.

Moderators: cgrey8, EDS50, Jon 94GT, 2Shaker, 86GT

Post Reply
User avatar
UdoFink
Regular
Posts: 66
Joined: Wed Aug 05, 2009 11:11 am
Location: Bremen/Germany
Contact:

Tracer not moving

Post by UdoFink » Sat Nov 05, 2011 2:54 pm

The tracer will not move when motor is running.
The mark in settings was set

Maybe some idee ?

Udo

User avatar
UdoFink
Regular
Posts: 66
Joined: Wed Aug 05, 2009 11:11 am
Location: Bremen/Germany
Contact:

Re: Tracer not moving

Post by UdoFink » Mon Nov 07, 2011 5:56 pm

found problem

.bin and strategy was not matching

Udo

User avatar
ThunderPony
Gear Head
Posts: 17
Joined: Fri Sep 23, 2011 9:21 am

Re: Tracer not moving

Post by ThunderPony » Sat Nov 12, 2011 9:01 am

My mark is set in settings also and mine will not move in my MAF transfer. What did you mean that the bin and strategy were not matching?
93LXConv 2.3T/Auto.fmic,T-3 .48,BPV,3" exh,.030over Diamonds,LC-1WB,Speed Density,35lb,Walbro255.ARP head studs,DIS,DP head,,ltd/373,QHorse/BE/EA/ DATAQ. 8UA/modified LA3.bin

User avatar
UdoFink
Regular
Posts: 66
Joined: Wed Aug 05, 2009 11:11 am
Location: Bremen/Germany
Contact:

Re: Tracer not moving

Post by UdoFink » Sat Nov 19, 2011 10:00 am

The ECU was marked "A9L" with marker. So I use GUFB but then I try box that was A9L on sticker and everything works. Then I check bins and dedected that is was an A9P ECU that need other strategy.

Udo

Post Reply

Who is online

Users browsing this forum: No registered users and 2 guests